Hello , I have a problem going on . I received error saying '' This package can only be run from a bootstrapper '' in Setup .
How can i fix this error?